Jump to content

stephen21k

Member
  • Content Count

    13
  • Joined

  • Last visited

About stephen21k

  • Rank
    Fresh Spawn

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Thank you. I was starting to think this forum was Dead
  2. Is it possible to Increase sell distance from vehicles. I have tried adding these to init.sqf but they make no difference, I would like to set it to 100m. -------------------------------------------------------- Sell Distance LAND Vehicle dayz_sellDistance_vehicle = 10; Sell Distance SEA Vehicle dayz_sellDistance_boat = 30; Sell Distance AIR Vehicle dayz_sellDistance_air = 40; -------------------------------------------------------- dayz_sellDistance = 20; --------------------------------------------------------
  3. Hi, I am looking for some help with WAI, a mission will spawn with no notification and dose not show on the map. if you kill all the AI at the bugged mission no loot spawn and no more missions will spawn. if it helps this seems to happen more after server has been up for 2hrs, server is on a 3hr restart and running Overpoch. https://ibb.co/Dr3NT4z
  4. Hi, I am looking for some help with WAI, a mission will spawn with no notification and dose not show on the map. if you kill all the AI at the bugged mission no loot spawn and no more missions will spawn. if it helps this seems to happen more after server has been up for 2hrs, server is on a 3hr restart and running Overpoch. https://ibb.co/Dr3NT4z
  5. We are running an OverPoch server https://discord.gg/puk7hy6
  6. I used to have a script or something to do this a while ago, but cant find it. can anyone help?
  7. RIP @Thug, he was a big help with my server, was wondering why he wasn't responding.
  8. Hi, I got the mod working on my server , but I cant get the HeliHCivil to stay after restart, any thoughts? Thanks in advance
  9. Dose anyone know where to find Updated/Working files for DayZ OverPochIns Taviana?
  10. Yea, thanks for trying. was adding something else and I spotted that I added the line 'call compile preprocessFileLineNumbers "dayz_code\compile\compiles.sqf";' twice.
  11. Hi, I know I most likely done something wrong, but after adding this to my server, it has messed up the deploy script, it works when I first log in but after death or logging, I can’t deploy until next restart. Could someone look at my files and see where I messed up, it was working before I added this mod and I only changed what it says on the Installation part https://epochmod.com/forum/topic/43462-release-custom-gui-menu-updated-for-1061/ https://github.com/serversteve21k/Tavi-Overpoch/tree/master/ServerSteve.Tavi Thanks in advance
  12. Hi, I know I most likely done something wrong, but after adding this to my server, it has messed up the deploy script, it works when I first log in but after death or logging, I can’t deploy until next restart. Could someone look at my files and see where I messed up, it was working before I added this mod and I only changed what it says on the Installation part https://github.com/serversteve21k/Tavi-Overpoch/tree/master/ServerSteve.Tavi Thanks in advance
×
×
  • Create New...