Jump to content

Search the Community

Showing results for tags 'xampp'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
  • DayZ
    • Discussion
    • Public Servers
    • DayZ SA Resources
    • Q&A Section
  • ArmA 3
    • Epoch Survival
    • Community Projects
    • Q&A Section
    • Terrain Discussion
    • Resources
  • Arma 3 Resources
  • ArmA 2
    • General Discussion.
    • Q&A Section
    • Resources
    • Legacy Resources
    • A2: Community Projects
    • A2 Community Servers
  • Space Engineers
    • General Discussion.
    • Public Servers
  • Other Games
    • Discussion
  • Off Topic
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hello, i have setup a local server with xampp. My CPU is I7 Quad, GPU is GTX 750TI and 8GB RAM. Resolution is 1920x1080 and all settings are max, disabled shadow, antialias, postprocess and vsync. I stripped the epoch object table, so there are no cars nor buildables. I use WickedAI and DZAI, slow zeds and some other scripts and 5 small custom map addons, but my fps are 25 near the shore and 35 in the wilderness. Is this normal or can i do something to increase the fps with this resolution?
×
×
  • Create New...