Jump to content

Search the Community

Showing results for tags 'warning'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
  • DayZ
    • Discussion
    • Public Servers
    • DayZ SA Resources
    • Q&A Section
  • ArmA 3
    • Epoch Survival
    • Community Projects
    • Q&A Section
    • Terrain Discussion
    • Resources
  • Arma 3 Resources
  • ArmA 2
    • General Discussion.
    • Q&A Section
    • Resources
    • Legacy Resources
    • A2: Community Projects
    • A2 Community Servers
  • Space Engineers
    • General Discussion.
    • Public Servers
  • Other Games
    • Discussion
  • Off Topic
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Wondering if someone can help me out here, I have restarts working on my server every 4 hours but I noticed there is no warning. How would I go about adding a warning 10 mins, 5 mins, and 2 mins before the restart? Here is my current code in the scheduler.xml if you could please point me in the right direction or modify this code and repost it up here I would appreciate it. <?xml version="1.0" encoding="UTF-8" standalone="yes" ?> <!-- --> <Scheduler> <!-- Server MSGs --> <job id='0'> <day>1,2,3,4,5,6,7</day> <start>000100</start> <runtime>000100</runtime> <loop>-1</loop> <cmd>say -1 Server has Changed IP: 198.154.118.45:2302 Server has been updated. </cmd> </job> <!-- Server MSGs END --> </Scheduler>
  2. Hi, I wonder if anyone can help me. I get a lot of these messages spammed in my client rpt. They are not in my arma2oaserver.rpt: WARNING: Function 'name' - 3941a040# 1065478: ohara.p3d REMOTE has no unit - network id 2:9818 - person - dead WARNING: Function 'name' - 311be040# 1055496: rocker.p3d REMOTE has no unit - network id 75:6 - person - dead Has anyone else seen these and been able to resolve? I am running the old WAI and EMS (variant of DZMS). Also running DZGM group management, Plot 4 Life and ESS, enhanced spawn. There are some more examples in the spoiler below. Any help would be greatly appreciated.
×
×
  • Create New...