Jump to content

Search the Community

Showing results for tags 'enablesimulationglobal'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
  • DayZ
    • Discussion
    • Public Servers
    • DayZ SA Resources
    • Q&A Section
  • ArmA 3
    • Epoch Survival
    • Community Projects
    • Q&A Section
    • Terrain Discussion
    • Resources
  • Arma 3 Resources
  • ArmA 2
    • General Discussion.
    • Q&A Section
    • Resources
    • Legacy Resources
    • A2: Community Projects
    • A2 Community Servers
  • Space Engineers
    • General Discussion.
    • Public Servers
  • Other Games
    • Discussion
  • Off Topic
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi guys, I'm running Epoch 0.5 Server build 749, trying to customize traders camp with in-game structures like, for example, adding a military cargo hq to it. I already have edited epoch_server_settings.pbo (altis.h in my case) to add the building in the map, it's working but I can't open doors. I've read that it has something to do with: enableSimulationGlobal I'm pretty sure this question has already been answered, but I've tried a lot of solutions and I can't get it to work... every other buildings on the map are working fine Thanks P.S.: Sorry for my english, haven't practised for a while
×
×
  • Create New...