Jump to content

Search the Community

Showing results for tags 'cant'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
  • DayZ
    • Discussion
    • Public Servers
    • DayZ SA Resources
    • Q&A Section
  • ArmA 3
    • Epoch Survival
    • Community Projects
    • Q&A Section
    • Terrain Discussion
    • Resources
  • Arma 3 Resources
  • ArmA 2
    • General Discussion.
    • Q&A Section
    • Resources
    • Legacy Resources
    • A2: Community Projects
    • A2 Community Servers
  • Space Engineers
    • General Discussion.
    • Public Servers
  • Other Games
    • Discussion
  • Off Topic
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 4 results

  1. Hey guys, I was wondering if anyone had an idea on this issue i've been having. One of the clients who is trying to connect to my server keeps on getting session lost as soon as he joins the server. On the server it says In the arma2oaserver.rpt file it says Thanks for the help if anyone can
  2. Hey guys, I just started arma 3 to play epoch and i get this message when trying to download mission files. I already went to appdata and deleted my MP game cache but this still happens. The problem is I cant close the error and the download progress bar doesnt go away. Can't play whatsoever
  3. So, I've gone to multiplayer tab in Arma 3. I scroll down till I see the Dev Epoch servers. There's 2 of them with about 30/50 players on. I double click to connect and I'm instantly sent back to the servers screen. What can I do? Do I need to connect via IP?
  4. For some random reason players can't place a plot pole down. It just says when you select build on it "snapping is not available for this object". The only thing I changed since before this starting happening is I added infistar antihack/admintools. Had to go into my dayz_server.pbo and missions.pbo. And someone was helping me out giving me some advice and had me put some text documents in my BatteEye folder which was empty before. Also I went into admin tools and made it so I can build without a plot pole, I can pull an object out such as a wall but I can't push space to actually build it.
×
×
  • Create New...