Jump to content

Search the Community

Showing results for tags 'With'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
  • DayZ
    • Discussion
    • Public Servers
    • DayZ SA Resources
    • Q&A Section
  • ArmA 3
    • Epoch Survival
    • Community Projects
    • Q&A Section
    • Terrain Discussion
    • Resources
  • Arma 3 Resources
  • ArmA 2
    • General Discussion.
    • Q&A Section
    • Resources
    • Legacy Resources
    • A2: Community Projects
    • A2 Community Servers
  • Space Engineers
    • General Discussion.
    • Public Servers
  • Other Games
    • Discussion
  • Off Topic
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. For some reason all of a sudden with out a restart or anything my infistar has stopped spawning in vehicles on our overpoch server. My admins report that they have tested and said that the vehicles in white will spawn in on the vehicle spawn list but not the red ones. For instance I tried the AV82B this is what I got in the RPT : 22:12:45 "infiSTAR.de PVAH_AdminReqLog: [0,B 1-1-K:1 ([PIRATE]NateDaBeast) REMOTE,"AV8B",[12354.8,12828.3,0]]" 22:12:45 Cannot create entity with abstract type AV8B (scope = private?) 22:12:45 Cannot create non-ai vehicle AV8B, 22:12:45 "infiSTAR.de PVAH_WriteLog: [B 1-1-K:1 ([PIRATE]NateDaBeast) REMOTE,"[PIRATE]NateDaBeast (36779526) spawned AV8B at 123025"]" 22:13:04 "AIRRAID: SIREN: [12073.9,12724.3,1.5] | TARGET: [12073.9,12724.3,1.5] | SHOULD MATCH APPROX" 22:13:16 "infiSTAR.de PVAH_AdminReqLog: [0,B 1-1-K:1 ([PIRATE]NateDaBeast) REMOTE,"AV8B",[12353.7,12817.7,0]]" 22:13:16 Cannot create entity with abstract type AV8B (scope = private?) 22:13:16 Cannot create non-ai vehicle AV8B, 22:13:16 "infiSTAR.de PVAH_WriteLog: [B 1-1-K:1 ([PIRATE]NateDaBeast) REMOTE,"[PIRATE]NateDaBeast (36779526) spawned AV8B at 123025"]" 22:13:17 "get: STRING (76512198), sent: STRING (76512198)" The vehicles were working at one point too , So what could the problem be ? thanks !
  2. NateDaBeast

    Self Blood Bag

    So I have installed self blood bag many times but the stuff doesn't work for some reason,the self bloodbag does but it interfers or just plain doesn't allow you to trade with traders like nothing shows when you scroll. So is there a fix or what ?
  3. So I did the whole tutorial on Open-DayZ ( http://opendayz.net/threads/tutorial-custom-loot-tables-and-adjusting-spawn-rates.11589/ ) I did everything it said but now my server sits on wait for host :? Please Help Be Very Appreciated !
×
×
  • Create New...