Jump to content

Search the Community

Showing results for tags '#help'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
  • DayZ
    • Discussion
    • Public Servers
    • DayZ SA Resources
    • Q&A Section
  • ArmA 3
    • Epoch Survival
    • Community Projects
    • Q&A Section
    • Terrain Discussion
    • Resources
  • Arma 3 Resources
  • ArmA 2
    • General Discussion.
    • Q&A Section
    • Resources
    • Legacy Resources
    • A2: Community Projects
    • A2 Community Servers
  • Space Engineers
    • General Discussion.
    • Public Servers
  • Other Games
    • Discussion
  • Off Topic
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. as soon as i join a server it says Admin ban (Epochmod.com autoban #0) plz halp!!
  2. me and my friend where building when the server restarted and when I tried to rejoin the server it said "[battlEye: Admin Ban [EpochMod.com Autoban #0]]
  3. People keep spawning west of kamenka out in the debug about 1k and I cant figure out the problem, I just reset the Database and not sure if that could have anything to do with this. http://pastebin.com/nFdQBZB7 This is what I see in there that could be the problem! 10:08:01 Error in expression <rpos "respawn_west"; _distance = _debug distance _position; if (_distance < 2000> 10:08:01 Error position: <distance _position; if (_distance < 2000> 10:08:01 Error 1 elements provided, 3 expected 10:08:01 File z\addons\dayz_server\compile\server_playerSetup.sqf, line 75
×
×
  • Create New...