Jump to content

Search the Community

Showing results for tags 'server to start authanticatio'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
  • DayZ
    • Discussion
    • Public Servers
    • DayZ SA Resources
    • Q&A Section
  • ArmA 3
    • Epoch Survival
    • Community Projects
    • Q&A Section
    • Terrain Discussion
    • Resources
  • Arma 3 Resources
  • ArmA 2
    • General Discussion.
    • Q&A Section
    • Resources
    • Legacy Resources
    • A2: Community Projects
    • A2 Community Servers
  • Space Engineers
    • General Discussion.
    • Public Servers
  • Other Games
    • Discussion
  • Off Topic
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Yo guys, I installed/putted in Admin tools for my dayz epoch server, But every time i try to join its stuck on "waiting on server to start authantication" and the little counter goes really fast, al though you should spawn at 4/5/6it goes beyond that.. after a while when you wait a little longer it takes you back to the lobby screen... And then you can do it all again, but it wont let me join my server / playing it... (and btw i broke my wrist yesterday, so it took a very long time to typ this with one hand :/) (and im also a biginer to when it comes to scripting..) so pleas keep that in mind :P thnks for checking out this post, and if you have a way to fix this.. pleas respond... (this is the link were i got my admin tools from: https://github.com/n...ls#installation ) Greets EditedSnowHD
×
×
  • Create New...