Jump to content

Search the Community

Showing results for tags 'epoch 3.8 modules missing'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
  • ArmA 3
    • Epoch Survival
    • Get Wrecked
    • Community Projects
    • Q&A Section
    • Terrain Discussion
    • Resources
  • Arma 3 Resources
  • ArmA 2
    • General Discussion.
    • Q&A Section
    • Resources
    • Legacy Resources
    • A2: Community Projects
    • A2 Community Servers
  • DayZ
    • Discussion
    • Public Servers
    • Q&A Section
  • Space Engineers
    • General Discussion.
    • Public Servers
  • Other Games
    • Discussion
  • Off Topic
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. I setup the new epoch 3.8 today and when I try to connect with the client I get this error: Addon 'A3_Modules_F_Exp_A' requires addon 'A3_Modules_F_Bootcamp' I do have the newest epoch client mod and the epochhive server mod in the server directory. Here is start command I'm using, this command has worked with 3.7 START "arma3" /affinity 1 /min "arma3server.exe" "-port=27200" "-config=sc\config.cfg" "-cfg=sc\basic.cfg" "-profiles=sc" "-name=sc" "-BEpath=E:\servers\Arma\Battleye\sc" "[email protected];@EpochHive"
×