Jump to content

Search the Community

Showing results for tags 'de-spawn'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
  • DayZ
    • Discussion
    • Public Servers
    • DayZ SA Resources
    • Q&A Section
  • ArmA 3
    • Epoch Survival
    • Community Projects
    • Q&A Section
    • Terrain Discussion
    • Resources
  • Arma 3 Resources
  • ArmA 2
    • General Discussion.
    • Q&A Section
    • Resources
    • Legacy Resources
    • A2: Community Projects
    • A2 Community Servers
  • Space Engineers
    • General Discussion.
    • Public Servers
  • Other Games
    • Discussion
  • Off Topic
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hello Community, I'm having some issues with vehicles de-spawning. I'm running the Gigacraft Admin Menu (because f1 dosent work) and am able to spawn any vehicle. However it only stays there for a couple of seconds before de-spawning/disappearing. I've got all my AH & BE settings to OFF and couldn't find any mention's of the disappearing vehicles in the logs (logs folder). I'm relatively new to this and was able to get this far reading through the forums, couldn't find much pertaining to the vehicle de-spawn except this thread that didn't do the trick for me. On a second note i'm using the Gigacraft Admin Menu because I cannot access the main EpochMod Admin menu. I've setup my epochah.hpp file with the proper x64 SteamID & I believe it's setup correctly. The Key binding is in fact set to F1 key but upon svr login after /#login (adminpass) still no admin menu Any help much appreciated. Sry i'm only 2 days into this & haven't found these issues anywhere yet. P.S. The 1's & TDAWG in the epochah.hpp file i've uploaded to this post off course are replaced with the proper x64ID & name on my svr. epochah.zip
×
×
  • Create New...