Jump to content

Bjorvik

Member
  • Content Count

    6
  • Joined

  • Last visited

  1. Does anyone have a good in game admin tool that works properly for day z epoch 1.0.1.5, thanks!
  2. Thanks mate, i'm still learning all of this, and guys like you really helps me out a whole deal :)
  3. Can someone take a look at my mission.sqf file, and see why the last part is not spawning in? Has it anything to do with it being vehicles in the base and such? Please help! Also included the .biedi file, so you can see how the base is supposed to look.. http://www18.zippyshare.com/v/31195395/file.html
  4. I need to find a good web host that works with this.. and even if i do, i will have huuge problems settings this up
  5. Can anyone help a noob out and post a detailed guide on how to install this for a dayz.st epoch server? Maybe even upload a video, i'm not even joking when i'm saying that i would be willing to pay anyone who could fix this for me :)
  6. Hey guys I'm new to the whole scripting aspect of day z, today i managed to get the pack on to my server after allot of trouble. I enabled the admin tools and they appeared to be working perfectly, until i noticed that the vehicles is spawn in suddenly disappear after i drive them around for a few seconds. I myself have a theory that it has something to do with the files in the battleeye folders on my ftp. Since i was not sure if i were to put the battleye files in the normal battleeye folder or the one that says "oldbattleeye" So i ended up putting them in both folders. Any help is appreciated. Thanks in advance for any replies!
×
×
  • Create New...